Retour sur le site | Fédération française des Vespa clubs

Vous n'êtes pas identifié(e).



#1 24 juillet 2013 18:58:53

jcc13
Invité
Inscription : 24 juillet 2013
Messages : 19

Problème de démarrage de mon PX 200

Bonjour à tous !

Ravi d'être sur ce forum dont j'attends de votre part j'en suis certain, des réponses à mon problème.
Je possède un PX 200 de 1995 et un LX 125  de 1991.
Après avoir fait des réparations sur le cylindre de frein arrière du PX 200 cet hiver, à ce jour  pas moyen de mettre en route celui-ci   a l'aide du démarreur, sauf lorsque je le pousse en  descente.
J'ai interverti les 2 CDI, et le 125 LX démarre bien avec la Batterie.
Donc, j'ai démonté le carbu en entier, refait le système filaire de la connexion  en forme de cartouche qui va au se prendre sur la  Vis longue couvercle chambre du flotteur, qui n'existe pas d'ailleurs sur ce  type de carbu (http://www.vespaclubfrance.fr/forum/vie … ?pid=21923), mais rien à faire, il ne démarre pas...
A priori, je n'ai pas d'étincelle au fil de bougie, ainsi que sur la bougie
Avez vous une idée  du problème que je rencontre !
Merci pour toutes vos réponses
A bientôt
JC

Hors ligne

#2 25 juillet 2013 07:48:22

Krawa
Président du VC des Pertuis
Lieu : La Rochelle 17 Fr
Inscription : 30 juin 2011
Messages : 2 623
Site Web

Re : Problème de démarrage de mon PX 200

Quelqu'un peut déplacer le sujet dans la bonne rubrique? merci les Modo

Bon alors a ce que je comprend, ton PX ne démarre pas au démarreur mais à la poussette....

Avec le kick ça marche?

As tu vérifié tes connections sur le boitier CDI? et en amont dans le petit boitier noir au dessus du carter volant magnétique?
As tu vérifié le fusible?
ta batterie est elle bien chargée?
Ton fil de Kill est il bien connecté et pas en cours circuit (fil vert le plus à l'exterieur qui ne vient pas du volant magnetique mais du contact clef)

Dernière modification par Krawa (25 juillet 2013 11:17:03)

Hors ligne

#3 26 juillet 2013 22:03:53

jcc13
Invité
Inscription : 24 juillet 2013
Messages : 19

Re : Problème de démarrage de mon PX 200

Salut 17 fr
Déjà merci de te préoccuper de mon problème !
Pour répondre à tes questions , le démarrage au kick ne fonctionne pas non plus
J'ai inversé les 2 CDI, et mon 125 lx fonctionne ave celui du cdi 200 px, donc à priori pas de problème à ce niveau !
fusible et batterie ok, puisque le démarreur entraine le moteur.
Par contre, le fil de kill est celui qui par du boitier noir au dessus du volant magnétique et qui est raccordé au bornier du cdi à l'extrême gauche en regardant depuis le haut ?
Merci pour tes précisions
@+

Hors ligne

#4 26 juillet 2013 10:21:59

Krawa
Président du VC des Pertuis
Lieu : La Rochelle 17 Fr
Inscription : 30 juin 2011
Messages : 2 623
Site Web

Re : Problème de démarrage de mon PX 200

oui mais qui n'entre pas dans le carter du volant magnetique, avec les autres fils, regarde également au niveau de la descente de klaxon si les connections sont bonnes et au niveau du neiman, tu as deux fils (de souvenir)

Hors ligne

#5 31 juillet 2013 12:10:48

jcc13
Invité
Inscription : 24 juillet 2013
Messages : 19

Re : Problème de démarrage de mon PX 200

Bonjour Krawa !

J'ai tout contrôlé ce que tu m'as demandé, mais j'ai rien trouvé d'anormal.
Pour résumer, le moteur tourne mais ne démarre pas sauf lorsque  je le pousse, là  il démarre.
Je ne suis pas certain d'avoir de l'allumage.
D'après les photos de mon carbu et des connections ,  peux tu me dire à quoi sert le partie couleur or en forme de cartouche derrière le flotteur  situé en aval de l'arrivée d'essence et relié par 2 fils au CDI ?
Merci pour ta réponse
JCC

Hors ligne

#6 31 juillet 2013 12:43:04

jcc13
Invité
Inscription : 24 juillet 2013
Messages : 19

Re : Problème de démarrage de mon PX 200

Photos de mon Carbu !

Hors ligne

#7 31 juillet 2013 12:47:24

jcc13
Invité
Inscription : 24 juillet 2013
Messages : 19

Re : Problème de démarrage de mon PX 200

Photos carbu

Hors ligne

#8 31 juillet 2013 12:52:11

jcc13
Invité
Inscription : 24 juillet 2013
Messages : 19

Re : Problème de démarrage de mon PX 200

Je t'ai envoyé un mail sur ton adresse perso !

Hors ligne

#9 31 juillet 2013 13:47:55

benj
Vespiste
Lieu : La Rochelle
Inscription : 24 mai 2011
Messages : 1 376
Site Web

Re : Problème de démarrage de mon PX 200

Ton alumage est bien callé sur A? et non It (tu as un 200)
Si en débranchant le kill au niveau du CDI (le plus à l'extérrieur) tu n'as pas d'étinecelle c'est pas un souci de masse mais de plateau d'allumage peut être le pick up (le carré noir sur le plateau)
Si tu ne démarre pas et que tu as une étincelle, kill viré, c'est du côté de l'arrivée d'essence qu'il faut regarder.

Dernière modification par benj (31 juillet 2013 13:55:42)

Hors ligne

#10 31 juillet 2013 14:33:05

jcc13
Invité
Inscription : 24 juillet 2013
Messages : 19

Re : Problème de démarrage de mon PX 200

Merci pour ta réponse
Je n'ai rien changé au calage, avant il tournait bien
Le kill, c'est le fil blanc sur le cdi à coté du rouge ?

Hors ligne

#11 31 juillet 2013 14:34:09

jcc13
Invité
Inscription : 24 juillet 2013
Messages : 19

Re : Problème de démarrage de mon PX 200

le pick up (le carré noir sur le plateau)
C est quoi, as tu une image ou photo ?
Merci

Hors ligne

#12 31 juillet 2013 15:13:18

jcc13
Invité
Inscription : 24 juillet 2013
Messages : 19

Re : Problème de démarrage de mon PX 200

C'est le boitier a rangement de toutes les connections ?

Hors ligne

#13 31 juillet 2013 16:19:20

benj
Vespiste
Lieu : La Rochelle
Inscription : 24 mai 2011
Messages : 1 376
Site Web

Re : Problème de démarrage de mon PX 200

Non c'est sur le plateau d'allumage: un petit truc noir carré

C'est le capteur d'allumage:
30Mars143.jpg

STATOR%20ALLUMAGE%20DUCATI%20SENDA%202%20%5BDesktop%20Resolution%5D.JPG

Dernière modification par benj (31 juillet 2013 16:27:26)

Hors ligne

#14 31 juillet 2013 16:54:26

vespacman
Le cousin
Lieu : Sidobre
Inscription : 20 juillet 2011
Messages : 4 779

Re : Problème de démarrage de mon PX 200

j'espere pour lui que c'est moins cher que le capteur de ma rally 200  hmm


CVF.jpg

Hors ligne

#15 31 juillet 2013 17:14:28

jcc13
Invité
Inscription : 24 juillet 2013
Messages : 19

Re : Problème de démarrage de mon PX 200

Merci pour tes photos
Excuses mon ignorance, mais comment je fais pour accéder à ce capteur  ?

Hors ligne

#16 31 juillet 2013 17:59:42

benj
Vespiste
Lieu : La Rochelle
Inscription : 24 mai 2011
Messages : 1 376
Site Web

Re : Problème de démarrage de mon PX 200

Tu dois enlever le volant magnétique pour ça il te faut un extracteur:
23novembre059.jpg

Hors ligne

#17 31 juillet 2013 18:01:10

benj
Vespiste
Lieu : La Rochelle
Inscription : 24 mai 2011
Messages : 1 376
Site Web

Re : Problème de démarrage de mon PX 200

Au fait, le kill c'est le plus à droite sur la photo:

863099kty.jpg

Hors ligne

#18 31 juillet 2013 18:05:07

benj
Vespiste
Lieu : La Rochelle
Inscription : 24 mai 2011
Messages : 1 376
Site Web

Re : Problème de démarrage de mon PX 200

vespacman a écrit :

j'espere pour lui que c'est moins cher que le capteur de ma rally 200  hmm

16€35 valable pour rally 200 seconde série

Hors ligne

#19 31 juillet 2013 19:00:44

jcc13
Invité
Inscription : 24 juillet 2013
Messages : 19

Re : Problème de démarrage de mon PX 200

Ok !

Si j'ai bien compris, sans cet extracteur, c'est impossible !
Obligation d'aller chez un réparateur de Scoot
Sinon, acheter cet extracteur ....
Et après, pour démonter c'est une formalité ?
@+

Hors ligne

#20 31 juillet 2013 19:22:19

Hérald
Invité
Lieu : Grenoble
Inscription : 23 janvier 2012
Messages : 955

Re : Problème de démarrage de mon PX 200

@benj: le spark magnifier, t'as constater un changement ?


Objects in mirror are  closer than they appear

Hors ligne

#21 31 juillet 2013 19:25:46

jcc13
Invité
Inscription : 24 juillet 2013
Messages : 19

Re : Problème de démarrage de mon PX 200

Moi, pas comprendre ta phrase, Mec !

Hors ligne

#22 31 juillet 2013 21:23:03

Hérald
Invité
Lieu : Grenoble
Inscription : 23 janvier 2012
Messages : 955

Re : Problème de démarrage de mon PX 200

Désolé, c'était en marge de votre discussion


Objects in mirror are  closer than they appear

Hors ligne

#23 01 août 2013 07:43:32

Krawa
Président du VC des Pertuis
Lieu : La Rochelle 17 Fr
Inscription : 30 juin 2011
Messages : 2 623
Site Web

Re : Problème de démarrage de mon PX 200

jcc13 a écrit :

Moi, pas comprendre ta phrase, Mec !

sur le T5 oui j'ai une amélioration en bas régime, moins de creux, et au démarrage par temps humide et froid, presque pas de fumée donc tout est bien cramée a l'explosion

Hors ligne

#24 01 août 2013 07:44:46

Krawa
Président du VC des Pertuis
Lieu : La Rochelle 17 Fr
Inscription : 30 juin 2011
Messages : 2 623
Site Web

Re : Problème de démarrage de mon PX 200

jcc13 a écrit :

Merci pour ta réponse
Je n'ai rien changé au calage, avant il tournait bien
Le kill, c'est le fil blanc sur le cdi à coté du rouge ?


le kill est vert est ne vient pas de l'allumage mais du contact au guidon

Hors ligne

#25 01 août 2013 10:10:26

benj
Vespiste
Lieu : La Rochelle
Inscription : 24 mai 2011
Messages : 1 376
Site Web

Re : Problème de démarrage de mon PX 200

Hérald a écrit :

@benj: le spark magnifier, t'as constater un changement ?

Pas vraiment. En effet ça démarre bien, mais mon pot est tellement pourri hmm

Hors ligne

Pied de page des forums